
<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <!--<![endif]-->

<head>

	<base href="http://www.jesopazzo.org/index.php/blog-pazzi/746-essere-comunisti-vuol-dire-essere-di-sinistra" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="comunisti, sinistra" />
	<meta name="author" content="Roberto Evangelista" />
	<meta name="description" content="Alcune riflessioni a partire dal discorso di Iglesias al Parlamento spagnolo." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Essere di sinistra vuol dire essere comunisti...</title>
	<link href="/templates/favourite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_favpromote/theme/favpromote.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_favpromote/theme/FontAwesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d5293325585befb74919164dc74df247","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- Stylesheets -->
	<link rel="stylesheet" href="/templates/favourite/icons/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/k2style.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/template.css" type="text/css" />

	<!-- Styles -->
	<link rel="stylesheet" href="/templates/favourite/css/styles/style2.css" type="text/css" />
	
	<!-- Google Font -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>

	

<style type="text/css">

	#fav-container {
		background-repeat: repeat;
	}
	#fav-advertwrap {
		background-repeat: repeat;
	}
	#fav-slidewrap {
		background-repeat: repeat;
	}
	#fav-introwrap {
		background-repeat: repeat;
	}
	#fav-showcasewrap {
		background-repeat: repeat;
	}
	#fav-promowrap {
		background-repeat: repeat;
	}
	#fav-topwrap {
		background-repeat: repeat;
	}
	#fav-maintopwrap {
		background-repeat: repeat;
	}
	#fav-mainbottomwrap {
		background-repeat: repeat;
	}
	#fav-bottomwrap {
		background-repeat: repeat;
	}
	#fav-userwrap {
		background-repeat: repeat;
	}
	#fav-footerwrap {
		background-repeat: repeat;
	}
	#fav-copyrightwrap {
		background-repeat: repeat;
	}
	#fav-debugwrap {
		background-repeat: repeat;
	}
	.slogan {
		font-family: 'Helvetica Neue', Helvetica, sans-serif ;
	}
					  .retinaLogo {
    height: 52px;
  }
  .retinaLogo {
    width: 188px;
  }
  .retinaLogo {
    padding: 0px;
  }
  .retinaLogo {
    margin: 0px;
  }
	@media (max-width: 480px) {
		#fav-main img,
		.moduletable .custom img,
		div[class^="moduletable-"] div[class^="custom-"] img,
		div[class*=" moduletable-"] div[class*=" custom-"] img,
		.img-left,
		.img-right {
			display: inline-block ;
		}
	}

</style>
	
	<script src="/templates/favourite/js/backtop/backtop.js"></script>

</head>

<body>

  <div id="fav-containerwrap" class="clearfix">

	  <!-- Navbar -->
	  <div class="container-fluid">
			<div class="row-fluid">
				<div id="fav-navbar" class="clearfix">
					<div class="navbar navbar-inverse">
						<div class="navbar-inner">
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>
							<div class="nav-collapse collapse">
																	<div id="fav-navbar-collapse" class="span12">
										<div class="moduletable" ><ul class="nav menu nav-pills">
<li class="item-435 default"><a href="/index.php" >Home</a></li><li class="item-785 current active"><a href="/index.php/blog-pazzi" >IL BLOG DEI PAZZI</a></li><li class="item-678 deeper parent"><a href="/index.php/attivita" >Attività</a><ul class="nav-child unstyled small"><li class="item-750 deeper parent"><a href="/index.php/attivita/salute-benessere" >Salute e benessere</a><ul class="nav-child unstyled small"><li class="item-703"><a href="/index.php/attivita/salute-benessere/sportello-medicina-generale" >Sportello medicina generale</a></li><li class="item-683"><a href="/index.php/attivita/salute-benessere/sportello-ascolto" >Sportello d'ascolto</a></li><li class="item-757"><a href="/index.php/attivita/salute-benessere/sportello-ginecologico" >Sportello ginecologico</a></li><li class="item-735"><a href="/index.php/attivita/salute-benessere/sportello-pediatrico" >Sportello pediatrico</a></li><li class="item-767"><a href="/index.php/attivita/salute-benessere/sportello-chirurgia-generale" >Sportello chirurgia generale</a></li><li class="item-753"><a href="/index.php/attivita/salute-benessere/sportello-nutrizionale" >Sportello nutrizionale</a></li><li class="item-765"><a href="/index.php/attivita/salute-benessere/sportello-ortopedico" >Sportello ortopedico</a></li><li class="item-768"><a href="/index.php/attivita/salute-benessere/sportello-reumatologia" >Sportello Reumatologia</a></li><li class="item-769"><a href="/index.php/attivita/salute-benessere/sportello-diabetologia" >Sportello Diabetologia</a></li><li class="item-770"><a href="/index.php/attivita/salute-benessere/sportello-cardiologia" >Sportello Cardiologia</a></li><li class="item-771"><a href="/index.php/attivita/salute-benessere/sportello-gastroenterologia" >Sportello Gastroenterologia</a></li><li class="item-772"><a href="/index.php/attivita/salute-benessere/sportello-ecografico" >Sportello Ecografico</a></li><li class="item-773"><a href="/index.php/attivita/salute-benessere/sportello-nefrologico" >Sportello Nefrologico</a></li><li class="item-774"><a href="/index.php/attivita/salute-benessere/sportello-pneumologico" >Sportello Pneumologico</a></li></ul></li><li class="item-695 deeper parent"><a href="/index.php/attivita/camera-popolare-lavoro" >Camera Popolare del Lavoro</a><ul class="nav-child unstyled small"><li class="item-719"><a href="/index.php/attivita/camera-popolare-lavoro/sportello-legale-lavoro" >Sportello legale del lavoro</a></li><li class="item-782"><a href="/index.php/attivita/camera-popolare-lavoro/riunione-camera-popolare-lavoro-napoli" >Riunione della CPDL – Napoli</a></li></ul></li><li class="item-748 deeper parent"><a href="/index.php/attivita/migranti" >Migranti</a><ul class="nav-child unstyled small"><li class="item-718"><a href="/index.php/attivita/migranti/sportello-immigrati" >Sportello per immigrati</a></li><li class="item-728"><a href="/index.php/attivita/migranti/scuola-italiano-immigrati" >Scuola di italiano per immigrati</a></li><li class="item-754"><a href="/index.php/attivita/migranti/controllo-popolare-cas" >Controllo popolare CAS</a></li><li class="item-775"><a href="/index.php/attivita/migranti/assemblea-mmrn" >Assemblea MMRN</a></li></ul></li><li class="item-712 deeper parent"><a href="/index.php/attivita/lotta-alla-poverta" >Lotta alla povertà</a><ul class="nav-child unstyled small"><li class="item-762"><a href="/index.php/attivita/lotta-alla-poverta/sportello-residenza" >Sportello residenza</a></li><li class="item-787"><a href="/index.php/attivita/lotta-alla-poverta/io-resto-dentro" target="_blank">#iorestodentro</a></li></ul></li><li class="item-749 deeper parent"><a href="/index.php/attivita/infanzia" >Infanzia</a><ul class="nav-child unstyled small"><li class="item-696"><a href="/index.php/attivita/infanzia/doposcuola" >Doposcuola sociale</a></li></ul></li><li class="item-747 deeper parent"><a href="/index.php/attivita/cultura-arte" >Cultura e arte</a><ul class="nav-child unstyled small"><li class="item-680"><a href="/index.php/attivita/cultura-arte/teatro-popolare" >Teatro popolare</a></li><li class="item-682"><a href="/index.php/attivita/cultura-arte/aula-studio" >Aula studio</a></li><li class="item-776"><a href="/index.php/attivita/cultura-arte/corso-fotografica-analogica" >Corso fotografica analogica</a></li><li class="item-777"><a href="/index.php/attivita/cultura-arte/camera-oscura-libera" >Camera Oscura Libera</a></li></ul></li><li class="item-704 deeper parent"><a href="/index.php/attivita/sport-popolare" >Sport Popolare</a><ul class="nav-child unstyled small"><li class="item-724"><a href="/index.php/attivita/sport-popolare/arrampicata-sportiva" >Arrampicata Sportiva</a></li><li class="item-705"><a href="/index.php/attivita/sport-popolare/boxe" >Boxe</a></li><li class="item-716"><a href="/index.php/attivita/sport-popolare/kung-fu" >Kung Fu - Qixing Tanglang</a></li><li class="item-710"><a href="/index.php/attivita/sport-popolare/danze-orientali" >Danze orientali</a></li><li class="item-778"><a href="/index.php/attivita/sport-popolare/tango-argentino" >Tango Argentino</a></li><li class="item-779"><a href="/index.php/attivita/sport-popolare/corso-espressione-corporea" >Corso di Espressione corporea</a></li><li class="item-780"><a href="/index.php/attivita/sport-popolare/movimen-tango" >Movimen Tango</a></li><li class="item-781"><a href="/index.php/attivita/sport-popolare/lao-long-dao" >Lao Long Dao</a></li></ul></li></ul></li><li class="item-664 deeper parent"><a href="/index.php/blog" >Blog</a><ul class="nav-child unstyled small"><li class="item-736 deeper parent"><a href="/index.php/blog/no-referendum" >NO Referendum</a><ul class="nav-child unstyled small"><li class="item-737"><a href="/index.php/blog/no-referendum/materaili-utili" >Materiali utili</a></li><li class="item-739"><a href="/index.php/blog/no-referendum/calendario-iniziative" >Calendario Iniziative</a></li><li class="item-740"><a href="/index.php/blog/no-referendum/analisi" >Analisi</a></li><li class="item-738"><a href="/index.php/blog/no-referendum/dibattito" >Dibattito</a></li></ul></li></ul></li><li class="item-663"><a href="/index.php/iniziative" >Iniziative</a></li><li class="item-783 deeper parent"><a href="/index.php/emergenza-solidarieta" >Emergenza COVID</a><ul class="nav-child unstyled small"><li class="item-784"><a href="/index.php/emergenza-solidarieta/diari-dalla-quarantena" >Diari dalla quarantena</a></li></ul></li><li class="item-662"><a href="/index.php/chi-siamo" >Chi siamo</a></li></ul>
</div>
									</div>
															</div>
						</div>
					</div>
				</div>
			</div>
	  </div>

	  <div id="fav-container">

			<!-- Advert -->
			
			<!-- Header -->
			<div class="container-fluid" id="fav-headerwrap">
				<div class="row-fluid">

						<div id="fav-header" class="span12">

							<div id="fav-logo" class="span5">
																									<h1>
										<a class="mediaLogo" href="/">
											<img src="/images/headers/header.png" style="border:0;" alt="Favourite template" />
										</a>
									</h1>
																																							</div>

																		 <div id="fav-nav" class="span9">
											<div class="navigation">
												<div class="moduletable" ><ul class="nav menu nav-pills">
<li class="item-435 default"><a href="/index.php" >Home</a></li><li class="item-785 current active"><a href="/index.php/blog-pazzi" >IL BLOG DEI PAZZI</a></li><li class="item-678 deeper parent"><a href="/index.php/attivita" >Attività</a><ul class="nav-child unstyled small"><li class="item-750 deeper parent"><a href="/index.php/attivita/salute-benessere" >Salute e benessere</a><ul class="nav-child unstyled small"><li class="item-703"><a href="/index.php/attivita/salute-benessere/sportello-medicina-generale" >Sportello medicina generale</a></li><li class="item-683"><a href="/index.php/attivita/salute-benessere/sportello-ascolto" >Sportello d'ascolto</a></li><li class="item-757"><a href="/index.php/attivita/salute-benessere/sportello-ginecologico" >Sportello ginecologico</a></li><li class="item-735"><a href="/index.php/attivita/salute-benessere/sportello-pediatrico" >Sportello pediatrico</a></li><li class="item-767"><a href="/index.php/attivita/salute-benessere/sportello-chirurgia-generale" >Sportello chirurgia generale</a></li><li class="item-753"><a href="/index.php/attivita/salute-benessere/sportello-nutrizionale" >Sportello nutrizionale</a></li><li class="item-765"><a href="/index.php/attivita/salute-benessere/sportello-ortopedico" >Sportello ortopedico</a></li><li class="item-768"><a href="/index.php/attivita/salute-benessere/sportello-reumatologia" >Sportello Reumatologia</a></li><li class="item-769"><a href="/index.php/attivita/salute-benessere/sportello-diabetologia" >Sportello Diabetologia</a></li><li class="item-770"><a href="/index.php/attivita/salute-benessere/sportello-cardiologia" >Sportello Cardiologia</a></li><li class="item-771"><a href="/index.php/attivita/salute-benessere/sportello-gastroenterologia" >Sportello Gastroenterologia</a></li><li class="item-772"><a href="/index.php/attivita/salute-benessere/sportello-ecografico" >Sportello Ecografico</a></li><li class="item-773"><a href="/index.php/attivita/salute-benessere/sportello-nefrologico" >Sportello Nefrologico</a></li><li class="item-774"><a href="/index.php/attivita/salute-benessere/sportello-pneumologico" >Sportello Pneumologico</a></li></ul></li><li class="item-695 deeper parent"><a href="/index.php/attivita/camera-popolare-lavoro" >Camera Popolare del Lavoro</a><ul class="nav-child unstyled small"><li class="item-719"><a href="/index.php/attivita/camera-popolare-lavoro/sportello-legale-lavoro" >Sportello legale del lavoro</a></li><li class="item-782"><a href="/index.php/attivita/camera-popolare-lavoro/riunione-camera-popolare-lavoro-napoli" >Riunione della CPDL – Napoli</a></li></ul></li><li class="item-748 deeper parent"><a href="/index.php/attivita/migranti" >Migranti</a><ul class="nav-child unstyled small"><li class="item-718"><a href="/index.php/attivita/migranti/sportello-immigrati" >Sportello per immigrati</a></li><li class="item-728"><a href="/index.php/attivita/migranti/scuola-italiano-immigrati" >Scuola di italiano per immigrati</a></li><li class="item-754"><a href="/index.php/attivita/migranti/controllo-popolare-cas" >Controllo popolare CAS</a></li><li class="item-775"><a href="/index.php/attivita/migranti/assemblea-mmrn" >Assemblea MMRN</a></li></ul></li><li class="item-712 deeper parent"><a href="/index.php/attivita/lotta-alla-poverta" >Lotta alla povertà</a><ul class="nav-child unstyled small"><li class="item-762"><a href="/index.php/attivita/lotta-alla-poverta/sportello-residenza" >Sportello residenza</a></li><li class="item-787"><a href="/index.php/attivita/lotta-alla-poverta/io-resto-dentro" target="_blank">#iorestodentro</a></li></ul></li><li class="item-749 deeper parent"><a href="/index.php/attivita/infanzia" >Infanzia</a><ul class="nav-child unstyled small"><li class="item-696"><a href="/index.php/attivita/infanzia/doposcuola" >Doposcuola sociale</a></li></ul></li><li class="item-747 deeper parent"><a href="/index.php/attivita/cultura-arte" >Cultura e arte</a><ul class="nav-child unstyled small"><li class="item-680"><a href="/index.php/attivita/cultura-arte/teatro-popolare" >Teatro popolare</a></li><li class="item-682"><a href="/index.php/attivita/cultura-arte/aula-studio" >Aula studio</a></li><li class="item-776"><a href="/index.php/attivita/cultura-arte/corso-fotografica-analogica" >Corso fotografica analogica</a></li><li class="item-777"><a href="/index.php/attivita/cultura-arte/camera-oscura-libera" >Camera Oscura Libera</a></li></ul></li><li class="item-704 deeper parent"><a href="/index.php/attivita/sport-popolare" >Sport Popolare</a><ul class="nav-child unstyled small"><li class="item-724"><a href="/index.php/attivita/sport-popolare/arrampicata-sportiva" >Arrampicata Sportiva</a></li><li class="item-705"><a href="/index.php/attivita/sport-popolare/boxe" >Boxe</a></li><li class="item-716"><a href="/index.php/attivita/sport-popolare/kung-fu" >Kung Fu - Qixing Tanglang</a></li><li class="item-710"><a href="/index.php/attivita/sport-popolare/danze-orientali" >Danze orientali</a></li><li class="item-778"><a href="/index.php/attivita/sport-popolare/tango-argentino" >Tango Argentino</a></li><li class="item-779"><a href="/index.php/attivita/sport-popolare/corso-espressione-corporea" >Corso di Espressione corporea</a></li><li class="item-780"><a href="/index.php/attivita/sport-popolare/movimen-tango" >Movimen Tango</a></li><li class="item-781"><a href="/index.php/attivita/sport-popolare/lao-long-dao" >Lao Long Dao</a></li></ul></li></ul></li><li class="item-664 deeper parent"><a href="/index.php/blog" >Blog</a><ul class="nav-child unstyled small"><li class="item-736 deeper parent"><a href="/index.php/blog/no-referendum" >NO Referendum</a><ul class="nav-child unstyled small"><li class="item-737"><a href="/index.php/blog/no-referendum/materaili-utili" >Materiali utili</a></li><li class="item-739"><a href="/index.php/blog/no-referendum/calendario-iniziative" >Calendario Iniziative</a></li><li class="item-740"><a href="/index.php/blog/no-referendum/analisi" >Analisi</a></li><li class="item-738"><a href="/index.php/blog/no-referendum/dibattito" >Dibattito</a></li></ul></li></ul></li><li class="item-663"><a href="/index.php/iniziative" >Iniziative</a></li><li class="item-783 deeper parent"><a href="/index.php/emergenza-solidarieta" >Emergenza COVID</a><ul class="nav-child unstyled small"><li class="item-784"><a href="/index.php/emergenza-solidarieta/diari-dalla-quarantena" >Diari dalla quarantena</a></li></ul></li><li class="item-662"><a href="/index.php/chi-siamo" >Chi siamo</a></li></ul>
</div>
											</div>
										 </div>
								
						</div>

				</div>
			</div>

			<!-- Slide -->
			
			<!-- Intro -->
			
			<!-- Showcase -->
			
			<!-- Promo -->
			
			<!-- Top -->
			
			<!-- Maintop -->
			
			<!-- Breadcrumbs -->
			
			<!-- Main -->
			<div class="container-fluid" id="fav-mainwrap">
				<div class="row-fluid">

						<div id="fav-main" class="clearfix">

															<div id="fav-maincontent" class="span8">
									<div id="system-message-container">
	</div>

									<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Essere di sinistra vuol dire essere comunisti...			</h2>
									</div>
					
		
	
	
		
										<div class="pull-left item-image"> <img
			 src="/images/blog_pazzi/falce_martello1.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		
            	<style type="text/css" media="screen">
					.jo-social-share iframe{
						max-width: none;
					}
				</style>				
            
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=282604855153215";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, "script", "facebook-jssdk"));
					</script>
				<div style="clear:both;"></div><div class="jo-social-share" style="padding-top: 10px; float: right;"><div style="margin-left: 10px; width: 90px; height :28px; float: left;"><div class="fb-like" data-href="http://www.jesopazzo.org/index.php/blog-pazzi/746-essere-comunisti-vuol-dire-essere-di-sinistra" data-send="false" data-layout="button_count" data-width="75" data-show-faces="false"></div></div>
            
            <div class="jo_send" style="float: left;"><div class="fb-send" data-href="http://www.jesopazzo.org/index.php/blog-pazzi/746-essere-comunisti-vuol-dire-essere-di-sinistra"></div></div><div style="width: 96px !important; float: left; margin-left: 10px;"><a href="http://twitter.com/share" class="twitter-share-button" style="width: 96px;" data-url="http://www.jesopazzo.org/index.php/blog-pazzi/746-essere-comunisti-vuol-dire-essere-di-sinistra" data-count="Horizontal Count" >Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div></div><div style="clear:both;"></div><p><span style="font-family: times new roman, times, serif; font-size: 14pt;"><strong><em>Alcune riflessioni a partire dal discorso di Iglesias al Parlamento spagnolo</em></strong></span></p>
<p><em>di <a href="https://www.facebook.com/roberto.evangelista.12">Roberto Evangelista</a></em></p>
 

<p>Da un po’ di tempo, non utilizziamo volentieri le categorie di destra e sinistra. Non perché crediamo che non esistano distinzioni o ideologie, tutto al contrario.</p>

<p>Non le usiamo, o almeno le usiamo con una certa difficoltà, perché nel senso comune per sinistra si intende uno schieramento politico che, come la destra, negli ultimi trenta anni ha operato tagli ai servizi essenziali, ha precarizzato il lavoro, e in ultimo ha anche reso la vita più difficile ai migranti condannandoli a un destino di clandestinità, isolamento e marginalizzazione. Potremmo “divertirci” a cercare qualche differenza, in termini di rappresentatività, o in termini di retorica politica, ma si tratta di un esercizio poco produttivo per quanto riguarda la “individuazione del <em>nemico</em>”.<br /><br /></p>
<blockquote>
<p>La sinistra, così come la destra, in Europa, è stata protagonista della macelleria sociale che ha determinato un peggioramento delle condizioni di vita senza precedenti nella storia recente. La ragione di questa macelleria sociale è da ricercarsi solo e soltanto nella connivenza con i gruppi di potere del capitalismo italiano e internazionale. Non c’è altro modo per dirlo: salvare i profitti delle imprese ha significato tagliare i servizi e peggiorare le condizioni di vita della maggior parte della popolazione mondiale.</p>
</blockquote>
<p>Per questo, oggi, non ci affrettiamo a definirci di sinistra, e facciamo bene. Allo stesso tempo, però, non dobbiamo dimenticare che la nostra <strong>“diversità”</strong> non ci permette di rifugiarci in un atteggiamento cinico che, decretando la morte delle ideologie, ci lascia privi di riferimenti…<br /><br /></p>
<p><span style="font-size: 14pt; font-family: tahoma, arial, helvetica, sans-serif;">Facciamo finta di assumere la definizione di “sinistra”. Cosa potrebbe voler dire, oggi, essere di sinistra? Tutelare i diritti dei più deboli, accogliere gli stranieri invece di ributtarli in mare, pensare che la collettività debba assumersi i “costi” economici e umani della solidarietà… ma anche queste distinzioni, a volte, ci lasciano insoddisfatti.</span></p>
<p><br />E durante uno dei giorni di quarantena, uno di quei giorni un po’ vuoti, ci imbattiamo nel video, di un recente <strong>discorso di Iglesias al parlamento spagnolo</strong>.</p>
<iframe width="650" height="360" src="https://www.youtube.com/embed/zXy7d1qa5rI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>Ad essere particolarmente interessante del discorso di Iglesias, è proprio la distinzione che viene suggerita fra “destra” e “sinistra”. Una pandemia fa arrivare molti nodi al pettine e oggi è giusto e facile dire che essere di sinistra, per noi, vuol dire difendere la sanità pubblica, opporsi alla privatizzazione dei servizi essenziali e alla logica aziendalistica che caratterizza i servizi anche quando rimangono pubblici. Chi è stato complice del taglio alla sanità pubblica, al nord e al sud, non ha avuto nessuna visione politica, e non ha avuto altro scopo se non quello di ingrassare chi ha potuto trasformare la salute in un business molto redditizio. Chi in questi anni ha lottato contro tutto questo, invece, ha provato a costruire una tutela che fosse collettiva e per tutti. La distinzione è semplice e visibile, oggi ancora di più.</p>
<p><strong>Essere di sinistra vuol dire tutelare la collettività. Iglesias dice, tutelare la patria. E questo termine colpisce, perché è un termine lontano da noi (non solo perché la parola patria afferisce a un universo maschile, ma anche perché è stato spesso utilizzato dalla destra). Ma forse, possiamo provare a ripensarlo.</strong></p>
<p>L’idea di nazione nasce su una base democratica, o almeno anti-monarchica. La nazione, nel Settecento, mette in discussione l’idea che un certo territorio fosse di proprietà del re… la nazione era la terra di tutti quelli che la abitavano e avevano diritto a costruire lì un futuro migliore. Sotto questa idea, però, c’era l’idea borghese secondo la quale “costruire un futuro migliore” voleva dire sostanzialmente “arricchirsi”; e per fare in modo che qualcuno si arricchisca, è necessario che qualcun altro diventi più povero. Il conflitto di classe, che l’ascesa della borghesia inasprisce, fa sì che l’idea di nazione si trasformi in un concetto escludente, che ben presto diventa nazionalismo. L’idea di patria è sostanzialmente un’appendice, una specificazione dell’idea di nazione, una sua traduzione romantica nella quale la nazione diventa la terra dei padri, quella terra in cui c’è il nostro passato e il nostro destino.</p>
<p><strong>Ce n’è abbastanza per non avere simpatia nei confronti della patria…</strong></p>
<p>Eppure…</p>
<blockquote>
<p>Eppure, le parole si portano dietro spesso una storia complessa che può essere riscritta, svelandone gli aspetti migliori, e – perché no – conservando qualcosa di quella storia, anche se questo deve significare abbandonare la parola stessa.</p>
</blockquote>
<p>C’è infatti una affermazione nel discorso di Iglesias, che si riferisce proprio alla storia italiana, e alla nostra costituzione. Rivolgendosi ai rappresentanti del movimento neo-fascistia “Vox”, ricorda che <strong>solo i comunisti, dopo la seconda guerra mondiale, ebbero il coraggio di costruire una costituzione nella quale i diritti collettivi fossero la base e il fondamento del vivere in una comunità, in una nazione appunto.</strong> Furono i comunisti che più di tutti tentarono di costruire la “patria”, <strong>la nuova società</strong>; furono i comunisti a immaginare un modo di vivere in cui non fosse il denaro, non fossero i “soldi” a essere a fondamento del prestigio e della felicità individuale, ma in cui la felicità di tutti fosse garantita da una qualità della vita tutelata dai <strong>servizi pubblici e gratuiti</strong>, dal rispetto dei diritti, dallo spirito di unità che può permettere solo l’idea di dover <strong>abolire le distinzioni di classe</strong>. In parte questi principi sono stati inseriti anche nella nostra costituzione.</p>
<p> </p>
<p style="text-align: center;"><img src="/images/blog_pazzi/05_resistenza_672-458_resize.jpg" alt="" width="584" height="359" /></p>
<p style="text-align: center;"> </p>
<p>Continueremo a non utilizzare la parola “patria”, ma saremo ben più consapevoli di quello che deve essere il ruolo della sinistra nella costruzione di una società giusta. La differenza più importante, che oggi viene fuori, tra “destra” e “sinistra” è che essere di destra vuol dire avere il “denaro”, il profitto, come scopo, e questo vuol dire necessariamente costruire le condizioni per avvantaggiare qualcuno a scapito di qualcun altro, perché non c’è profitto senza sfruttamento.</p>
<p>Più che mai oggi, si vede che la logica del capitalismo, la difesa dello sfruttamento e della massimizzazione dei profitti, avvera una profezia di Marx, secondo la quale il rapporto sociale che va sotto il nome di capitalismo, ovvero <strong>la divisione in classi tra chi detiene i mezzi di produzione e chi è costretto a vendere la sua forza lavoro, non è più capace di garantire i livelli minimi di sopravvivenza della classe “subordinata” (meglio sarebbe dire: oppressa)</strong>. Lo vediamo bene, se confrontiamo la contraddizione in cui ci troviamo oggi: da una parte l’ansia, la frenesia, verso la “ripartenza” delle attività produttive (le poche che si sono fermate), rappresentata anche dalla negazione di aumenti salariali, o di migliori condizioni di lavoro, quando non del fondamentale diritto di sciopero; dall’altra l’impossibilità di mantenere dal punto di vista sanitario le condizioni della “forza riporduttiva” del capitalismo, ovvero della forza lavoratrice.</p>
<h3><br />Il capitale ha fatto “bancarotta”</h3>
<p>e l’impossibilità di salvaguardare i livelli minimi di assistenza sanitaria, come abbiamo visto in questi mesi, e come probabilmente vedremo quando si misureranno gli effetti della ripartenza e della crisi economica che si sta presentando, sono<strong> la “notifica” di questa bancarotta</strong>. Il capitalismo non è più in grado di governare la società nella sua interezza, ma può governarne solo una parte, e sarà costretto a farlo nel modo più “nudo” e più brutale. In un momento di crisi come questo, lo Stato perde anche la parvenza del suo carattere generale, e <strong>si dimostra apertamente</strong> (non è la prima volta) <strong>come lo Stato del capitale, come lo strumento che deve “governare” in vece del capitale, ciò che non è più governabile</strong>.</p>
<blockquote>
<p>Per questo, un discorso come quello di Iglesias, fatto nel Parlamento, uno dei centri di potere di questo Stato e della democrazia borghese, ci permette di ricordarci alcuni aspetti fondamentali delle nostre scelte politiche e di ricordarci che la distinzione tra destra e sinistra non ha senso, se non viene rapportata a una distinzione fondamentale: quella tra “fascismo” (dove per fascismo si intende l’ideologia più brutale, più parassitaria, con cui la borghesia si difende nei momenti di crisi a scapito dell’interesse generale) e “comunismo”.</p>
</blockquote>
<p>Solo <strong>i comunisti e le comuniste</strong> si sono posti il problema in questi termini, e solo l’abolizione dello stato presente, solo<strong> l’abolizione dello sfruttamento e della sottrazione di ricchezza sociale da parte di chi vive (direttamente o indirettamente) sul lavoro altrui</strong>, può contribuire a perseguire davvero l’interesse di una intera <em>nazione</em>, ma <strong>una nazione che non si chiude nei propri confini, che recupera il senso della comunità e rifiuta le gerarchie, ma si apre alla solidarietà internazionale</strong>, alla cura dei suoi cittadini e del prossimo, alla collaborazione con chi è in difficoltà, alla costruzione delle condizioni per far prosperare la vita umana su tutto il pianeta. È di questa idea di <em>nazione</em> di cui i comunisti devono essere e sono stati i fondatori.</p>
<p><em><strong>Essere di sinistra vuol dire tutto questo: essere di sinistra, vuol dire essere antifascist*, anticapitalist* e, in definitiva, comunist*.</strong></em></p>	</div>

											<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <span itemprop="name">Roberto Evangelista</span>	</dd>
			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2020-05-22T09:23:24+00:00" itemprop="dateCreated">
						Created: 22 May 2020					</time>
			</dd>			
			
						</dl>
					
	
<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Ho visto cose..." aria-label="Previous article: Ho visto cose..." href="/index.php/blog-pazzi/740-chi-siamo-blog-dei-pazzi" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Che succede se il diritto alla salute è legato al mantenimento del posto di lavoro" aria-label="Next article: Che succede se il diritto alla salute è legato al mantenimento del posto di lavoro" href="/index.php/blog-pazzi/741-diritto-alla-salute-posto-di-lavoro" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								</div>
								<div id="fav-sidebar2" class="span4">
										<div class="moduletable" >
<style type="text/css">

    .favpromote143 {
        background-color: #000000;
        border: 1px solid #DDDDDD;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
      }
    .favpromote143:hover {
        background-color: #FBC200;
      }

</style>

<div id="favpromote" class="favpromote143" >

  <div
    id="favpromote-uploadimage"
    style="height:100%; text-align: center;">
      <a href="http://jesopazzo.org/index.php/blog-pazzi" target="_self">
                  <img src="/images/blog_pazzi/blogpazzi-sitobanner.jpg"
          alt=""/>
              </a>
  </div>

  <p
    id="favpromote-text"
    style="color: #FBC200;
          font-size: 14px;
          line-height: 1.4em;
          text-align: left;">
            "È più facile immaginare la fine del mondo che la fine del capitalismo", scriveva Mark Fisher, e mai affermazione ci è sembrata così calzante.

Viviamo in un mondo difficile, non solo perché lo sfruttamento dell’uomo sull’uomo mostra ogni giorno la sua faccia più feroce, ma anche perché sembra sempre più difficile immaginare le alternative a questo stato di cose.

Quando urliamo che ci hanno rubato il futuro non vogliamo dire solo che materialmente la nostra generazione non ha più davanti a sé la possibilità di una vita serena; “rubare il futuro” vuol dire anche sottrarci la possibilità di immaginarcene uno, non tanto per noi stessi, ma per tutta la società.

Chi prova a immaginare un mondo diverso, addirittura chi prova a costruirlo, rientra nella categoria dei sognatori, degli illusi, di quelle strane persone che mancano di concretezza e che in molti non si vergognano a chiamare “pazzi”.
E allora, così sia. Siamo pazzi. Siamo pazzi perché non guardiamo solo a ciò che è utile per qualcuno di noi, ma perché cerchiamo di intervenire sulla realtà, e perché pensiamo che il benessere di tutti equivalga al benessere di ciascuno. Siamo pazzi perché convinti che non debbano esistere sfruttati e sfruttatori, perché pensiamo che i diritti, la salute, le vite, vengono prima dei profitti.

Da tempo pensavamo di aprire questo blog, nel quale vogliamo provare a raccogliere contributi che ci aiutino a immaginare una realtà diversa, ma questo ci sembra il momento migliore, il momento in cui tutti noi dobbiamo darci da fare in ogni modo per costruire una speranza e per costruire la prospettiva di un cambiamento ormai divenuto necessario. Il mondo non va solo cambiato, va rivoluzionato, e per preparare le energie per la rivoluzione che verrà ci servono anche le idee, ci serve costruirle e condividerle.

Tra le mille attività che portiamo avanti, con le quali concretamente proviamo a intervenire sulla realtà che ci circonda, abbiamo bisogno anche di uno spazio, un momento, una pagina bianca, di fronte alla quale fermarci per raccontare l’esistente e immaginare il futuro, per dare una forma a quel limite che la realtà ci mette davanti e costruire strategie per superarlo. Perché sappiamo che anche se viviamo in una società che vuole farci credere di essere l’unica possibile, abbiamo un’infinità di mondi da guadagnare, e da perdere non abbiamo altro che le nostre catene.

Buona lettura
  </p>

  <h3
    id="favpromote-title"
    style="margin-bottom:0;
          background-color: #FBC200;
          padding: 10px 20px;
          font-size: 18px;
          line-height: 1.4em;
          text-align: center;">
      <i class="fa fa-picture-1"
        style="color: #000000;
              font-size: 14px;
              vertical-align: middle;
              padding-right: 0.6em;"></i>
      <a href="http://jesopazzo.org/index.php/blog-pazzi" target="_self"
        style="color: #000000;">
        IL BLOG DEI PAZZI      </a>
  </h3>

</div></div>
									</div>
							
						</div>

				</div>
			</div>

			<!-- Mainbottom -->
			
			<!-- Bottom -->
			
				<div class="container-fluid" id="fav-bottomwrap">
					<div class="row-fluid">

							
							
								<div id="fav-bottom" class="clearfix">
																				<div id="fav-bottom1"
												class="span12">

												<div class="moduletable" ><h3>CookiesAccept</h3><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">NOTE! This site uses cookies and similar technologies.</h2> 
    <p style="
				">If you not change browser settings, you agree to it.        							<span class="infoplus info_modal" style="">Learn more</span>
					        </p>
    <div class="accept" style="">I understand</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
                    </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.jesopazzo.org/index.php/blog-pazzi/746-essere-comunisti-vuol-dire-essere-di-sinistra', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div>

											</div>
																																																		</div>
							
					</div>
				</div>

			
			<!-- User -->
			
			<!-- Backtotop -->
			<div class="container-fluid">
				<div class="row-fluid">
											<div id="fav-backtotop" class="span12">
							<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
															</a>
						</div>
									</div>
			</div>

			<!-- Footer -->
			
			<!-- Backtotop mobile -->
			<div class="container-fluid">
				<div class="row-fluid">
					<div id="fav-backtotop-mobile" class="span12">
						<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
													</a>
					</div>
				</div>
			</div>

			<!-- Copyright -->
			
				<div class="container-fluid" id="fav-copyrightwrap">
					<div class="row-fluid">

							
							
								<div id="fav-copyright" class="clearfix">

																			<div id="fav-showcopyright"
											class="span3">
												<p>&#0169; 2020
													<a href="http://www.favthemes.com" target="_blank">
														FavThemes													</a>

												</p>

										</div>
									
																				<div id="fav-copyright1"
												class="span9">

												<div class="moduletable" >

<div class="custom"  >
	<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contatore utenti connessi" ><script  type="text/javascript" >
try {Histats.start(1,2965161,4,1044,200,30,"00001001");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2965161&101" alt="contatore utenti connessi" border="0"></a></noscript>
<!-- Histats.com  END  --> </div>
</div>

											</div>
									
												
								</div>
							
					</div>
				</div>

			
			<!-- Debug -->
			
		</div><!-- end of fav-container -->

  </div><!-- end of fav-containerwrap -->

<!--[if lte IE 7]><script src="/templates/favourite/js/ie6/warning.js"></script><script>window.onload=function(){e("/templates/favourite/js/ie6/")}</script><![endif]-->
</body>
</html>
