
<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <!--<![endif]-->

<head>

	<base href="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Abbiamo deciso di riprenderci un posto vuoto nel cuore di Napoli, nel quartiere Materdei, per renderlo di nuovo vivo e usufruibile da chiunque abbia voglia di mettersi in gioco e cambiare le cose.

“Je so pazzo” è il nome che abbiamo scelto" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>GUERRA AI MEDICI? LA LETTERA DI UN OPERATORE DELLA SANITÀ!</title>
	<link href="/templates/favourite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.jesopazzo.org/index.php/component/search/?Itemid=664&amp;catid=28&amp;id=670&amp;format=opensearch" rel="search" title="Search Ex OPG &quot;Je so' Pazzo&quot;" type="application/opensearchdescription+xml" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_favsocial/theme/FontAwesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_favsocial/theme/favsocial.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_favpromote/theme/favpromote.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_favpromote/theme/FontAwesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_icagenda/themes/packs/default/css/default_module.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_icagenda/icicons/style.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_icagenda/themes/packs/default/css/default_module.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

@media screen and (min-width:1201px){


}

@media screen and (min-width:769px) and (max-width:1200px){


}

@media screen and (min-width:481px) and (max-width:768px){


}

@media screen and (max-width:480px){



	#ictip a.close {
		padding-right:15px;
	}

}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6a6cbd083bb45ab996f1935dd11fc811","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script>
	<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?7c8ac79f1c4470847964a49ea6b8705b" type="text/javascript"></script><![endif]-->
	<script src="/modules/mod_iccalendar/js/jQuery.highlightToday.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- Stylesheets -->
	<link rel="stylesheet" href="/templates/favourite/icons/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/k2style.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/template.css" type="text/css" />

	<!-- Styles -->
	<link rel="stylesheet" href="/templates/favourite/css/styles/style2.css" type="text/css" />
	
	<!-- Google Font -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>

	

<style type="text/css">

	#fav-container {
		background-repeat: repeat;
	}
	#fav-advertwrap {
		background-repeat: repeat;
	}
	#fav-slidewrap {
		background-repeat: repeat;
	}
	#fav-introwrap {
		background-repeat: repeat;
	}
	#fav-showcasewrap {
		background-repeat: repeat;
	}
	#fav-promowrap {
		background-repeat: repeat;
	}
	#fav-topwrap {
		background-repeat: repeat;
	}
	#fav-maintopwrap {
		background-repeat: repeat;
	}
	#fav-mainbottomwrap {
		background-repeat: repeat;
	}
	#fav-bottomwrap {
		background-repeat: repeat;
	}
	#fav-userwrap {
		background-repeat: repeat;
	}
	#fav-footerwrap {
		background-repeat: repeat;
	}
	#fav-copyrightwrap {
		background-repeat: repeat;
	}
	#fav-debugwrap {
		background-repeat: repeat;
	}
	.slogan {
		font-family: 'Helvetica Neue', Helvetica, sans-serif ;
	}
					  .retinaLogo {
    height: 52px;
  }
  .retinaLogo {
    width: 188px;
  }
  .retinaLogo {
    padding: 0px;
  }
  .retinaLogo {
    margin: 0px;
  }
	@media (max-width: 480px) {
		#fav-main img,
		.moduletable .custom img,
		div[class^="moduletable-"] div[class^="custom-"] img,
		div[class*=" moduletable-"] div[class*=" custom-"] img,
		.img-left,
		.img-right {
			display: inline-block ;
		}
	}

</style>
	
	<script src="/templates/favourite/js/backtop/backtop.js"></script>

</head>

<body>

  <div id="fav-containerwrap" class="clearfix">

	  <!-- Navbar -->
	  <div class="container-fluid">
			<div class="row-fluid">
				<div id="fav-navbar" class="clearfix">
					<div class="navbar navbar-inverse">
						<div class="navbar-inner">
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>
							<div class="nav-collapse collapse">
																	<div id="fav-navbar-collapse" class="span12">
										<div class="moduletable" ><ul class="nav menu nav-pills">
<li class="item-435 default"><a href="/index.php" >Home</a></li><li class="item-662"><a href="/index.php/chi-siamo" >Chi siamo</a></li><li class="item-664 current active deeper parent"><a href="/index.php/blog" >Blog</a><ul class="nav-child unstyled small"><li class="item-736 deeper parent"><a href="/index.php/blog/no-referendum" >NO Referendum</a><ul class="nav-child unstyled small"><li class="item-737"><a href="/index.php/blog/no-referendum/materaili-utili" >Materiali utili</a></li><li class="item-739"><a href="/index.php/blog/no-referendum/calendario-iniziative" >Calendario Iniziative</a></li><li class="item-740"><a href="/index.php/blog/no-referendum/analisi" >Analisi</a></li><li class="item-738"><a href="/index.php/blog/no-referendum/dibattito" >Dibattito</a></li></ul></li></ul></li><li class="item-678 deeper parent"><a href="/index.php/attivita" >Attività</a><ul class="nav-child unstyled small"><li class="item-750 deeper parent"><a href="/index.php/attivita/salute-benessere" >Salute e benessere</a><ul class="nav-child unstyled small"><li class="item-703"><a href="/index.php/attivita/salute-benessere/sportello-medicina-generale" >Sportello medicina generale</a></li><li class="item-683"><a href="/index.php/attivita/salute-benessere/sportello-ascolto" >Sportello d'ascolto</a></li><li class="item-757"><a href="/index.php/attivita/salute-benessere/sportello-ginecologico" >Sportello ginecologico</a></li><li class="item-735"><a href="/index.php/attivita/salute-benessere/sportello-pediatrico" >Sportello pediatrico</a></li><li class="item-767"><a href="/index.php/attivita/salute-benessere/sportello-chirurgia-generale" >Sportello chirurgia generale</a></li><li class="item-753"><a href="/index.php/attivita/salute-benessere/sportello-nutrizionale" >Sportello nutrizionale</a></li><li class="item-765"><a href="/index.php/attivita/salute-benessere/sportello-ortopedico" >Sportello ortopedico</a></li><li class="item-768"><a href="/index.php/attivita/salute-benessere/sportello-reumatologia" >Sportello Reumatologia</a></li><li class="item-769"><a href="/index.php/attivita/salute-benessere/sportello-diabetologia" >Sportello Diabetologia</a></li><li class="item-770"><a href="/index.php/attivita/salute-benessere/sportello-cardiologia" >Sportello Cardiologia</a></li><li class="item-771"><a href="/index.php/attivita/salute-benessere/sportello-gastroenterologia" >Sportello Gastroenterologia</a></li><li class="item-772"><a href="/index.php/attivita/salute-benessere/sportello-ecografico" >Sportello Ecografico</a></li><li class="item-773"><a href="/index.php/attivita/salute-benessere/sportello-nefrologico" >Sportello Nefrologico</a></li><li class="item-774"><a href="/index.php/attivita/salute-benessere/sportello-pneumologico" >Sportello Pneumologico</a></li></ul></li><li class="item-695 deeper parent"><a href="/index.php/attivita/camera-popolare-lavoro" >Camera Popolare del Lavoro</a><ul class="nav-child unstyled small"><li class="item-719"><a href="/index.php/attivita/camera-popolare-lavoro/sportello-legale-lavoro" >Sportello legale del lavoro</a></li><li class="item-782"><a href="/index.php/attivita/camera-popolare-lavoro/riunione-camera-popolare-lavoro-napoli" >Riunione della CPDL – Napoli</a></li></ul></li><li class="item-748 deeper parent"><a href="/index.php/attivita/migranti" >Migranti</a><ul class="nav-child unstyled small"><li class="item-718"><a href="/index.php/attivita/migranti/sportello-immigrati" >Sportello per immigrati</a></li><li class="item-728"><a href="/index.php/attivita/migranti/scuola-italiano-immigrati" >Scuola di italiano per immigrati</a></li><li class="item-754"><a href="/index.php/attivita/migranti/controllo-popolare-cas" >Controllo popolare CAS</a></li><li class="item-775"><a href="/index.php/attivita/migranti/assemblea-mmrn" >Assemblea MMRN</a></li></ul></li><li class="item-749 deeper parent"><a href="/index.php/attivita/infanzia" >Infanzia</a><ul class="nav-child unstyled small"><li class="item-696"><a href="/index.php/attivita/infanzia/doposcuola" >Doposcuola sociale</a></li></ul></li><li class="item-747 deeper parent"><a href="/index.php/attivita/cultura-arte" >Cultura e arte</a><ul class="nav-child unstyled small"><li class="item-680"><a href="/index.php/attivita/cultura-arte/teatro-popolare" >Teatro popolare</a></li><li class="item-682"><a href="/index.php/attivita/cultura-arte/aula-studio" >Aula studio</a></li><li class="item-776"><a href="/index.php/attivita/cultura-arte/corso-fotografica-analogica" >Corso fotografica analogica</a></li><li class="item-777"><a href="/index.php/attivita/cultura-arte/camera-oscura-libera" >Camera Oscura Libera</a></li></ul></li><li class="item-704 deeper parent"><a href="/index.php/attivita/sport-popolare" >Sport Popolare</a><ul class="nav-child unstyled small"><li class="item-724"><a href="/index.php/attivita/sport-popolare/arrampicata-sportiva" >Arrampicata Sportiva</a></li><li class="item-705"><a href="/index.php/attivita/sport-popolare/boxe" >Boxe</a></li><li class="item-716"><a href="/index.php/attivita/sport-popolare/kung-fu" >Kung Fu - Qixing Tanglang</a></li><li class="item-710"><a href="/index.php/attivita/sport-popolare/danze-orientali" >Danze orientali</a></li><li class="item-778"><a href="/index.php/attivita/sport-popolare/tango-argentino" >Tango Argentino</a></li><li class="item-779"><a href="/index.php/attivita/sport-popolare/corso-espressione-corporea" >Corso di Espressione corporea</a></li><li class="item-780"><a href="/index.php/attivita/sport-popolare/movimen-tango" >Movimen Tango</a></li><li class="item-781"><a href="/index.php/attivita/sport-popolare/lao-long-dao" >Lao Long Dao</a></li></ul></li><li class="item-712 deeper parent"><a href="/index.php/attivita/lotta-alla-poverta" >Lotta alla povertà</a><ul class="nav-child unstyled small"><li class="item-762"><a href="/index.php/attivita/lotta-alla-poverta/sportello-residenza" >Sportello residenza</a></li><li class="item-763"><a href="/index.php/attivita/lotta-alla-poverta/raccolta-distribuzione-indumenti" >Raccolta e distribuzione indumenti</a></li></ul></li></ul></li><li class="item-663"><a href="/index.php/iniziative" >Iniziative</a></li></ul>
</div>
									</div>
															</div>
						</div>
					</div>
				</div>
			</div>
	  </div>

	  <div id="fav-container">

			<!-- Advert -->
			
			<!-- Header -->
			<div class="container-fluid" id="fav-headerwrap">
				<div class="row-fluid">

						<div id="fav-header" class="span12">

							<div id="fav-logo" class="span5">
																									<h1>
										<a class="mediaLogo" href="/">
											<img src="/images/headers/header.png" style="border:0;" alt="Favourite template" />
										</a>
									</h1>
																																							</div>

																		 <div id="fav-nav" class="span9">
											<div class="navigation">
												<div class="moduletable" ><ul class="nav menu nav-pills">
<li class="item-435 default"><a href="/index.php" >Home</a></li><li class="item-662"><a href="/index.php/chi-siamo" >Chi siamo</a></li><li class="item-664 current active deeper parent"><a href="/index.php/blog" >Blog</a><ul class="nav-child unstyled small"><li class="item-736 deeper parent"><a href="/index.php/blog/no-referendum" >NO Referendum</a><ul class="nav-child unstyled small"><li class="item-737"><a href="/index.php/blog/no-referendum/materaili-utili" >Materiali utili</a></li><li class="item-739"><a href="/index.php/blog/no-referendum/calendario-iniziative" >Calendario Iniziative</a></li><li class="item-740"><a href="/index.php/blog/no-referendum/analisi" >Analisi</a></li><li class="item-738"><a href="/index.php/blog/no-referendum/dibattito" >Dibattito</a></li></ul></li></ul></li><li class="item-678 deeper parent"><a href="/index.php/attivita" >Attività</a><ul class="nav-child unstyled small"><li class="item-750 deeper parent"><a href="/index.php/attivita/salute-benessere" >Salute e benessere</a><ul class="nav-child unstyled small"><li class="item-703"><a href="/index.php/attivita/salute-benessere/sportello-medicina-generale" >Sportello medicina generale</a></li><li class="item-683"><a href="/index.php/attivita/salute-benessere/sportello-ascolto" >Sportello d'ascolto</a></li><li class="item-757"><a href="/index.php/attivita/salute-benessere/sportello-ginecologico" >Sportello ginecologico</a></li><li class="item-735"><a href="/index.php/attivita/salute-benessere/sportello-pediatrico" >Sportello pediatrico</a></li><li class="item-767"><a href="/index.php/attivita/salute-benessere/sportello-chirurgia-generale" >Sportello chirurgia generale</a></li><li class="item-753"><a href="/index.php/attivita/salute-benessere/sportello-nutrizionale" >Sportello nutrizionale</a></li><li class="item-765"><a href="/index.php/attivita/salute-benessere/sportello-ortopedico" >Sportello ortopedico</a></li><li class="item-768"><a href="/index.php/attivita/salute-benessere/sportello-reumatologia" >Sportello Reumatologia</a></li><li class="item-769"><a href="/index.php/attivita/salute-benessere/sportello-diabetologia" >Sportello Diabetologia</a></li><li class="item-770"><a href="/index.php/attivita/salute-benessere/sportello-cardiologia" >Sportello Cardiologia</a></li><li class="item-771"><a href="/index.php/attivita/salute-benessere/sportello-gastroenterologia" >Sportello Gastroenterologia</a></li><li class="item-772"><a href="/index.php/attivita/salute-benessere/sportello-ecografico" >Sportello Ecografico</a></li><li class="item-773"><a href="/index.php/attivita/salute-benessere/sportello-nefrologico" >Sportello Nefrologico</a></li><li class="item-774"><a href="/index.php/attivita/salute-benessere/sportello-pneumologico" >Sportello Pneumologico</a></li></ul></li><li class="item-695 deeper parent"><a href="/index.php/attivita/camera-popolare-lavoro" >Camera Popolare del Lavoro</a><ul class="nav-child unstyled small"><li class="item-719"><a href="/index.php/attivita/camera-popolare-lavoro/sportello-legale-lavoro" >Sportello legale del lavoro</a></li><li class="item-782"><a href="/index.php/attivita/camera-popolare-lavoro/riunione-camera-popolare-lavoro-napoli" >Riunione della CPDL – Napoli</a></li></ul></li><li class="item-748 deeper parent"><a href="/index.php/attivita/migranti" >Migranti</a><ul class="nav-child unstyled small"><li class="item-718"><a href="/index.php/attivita/migranti/sportello-immigrati" >Sportello per immigrati</a></li><li class="item-728"><a href="/index.php/attivita/migranti/scuola-italiano-immigrati" >Scuola di italiano per immigrati</a></li><li class="item-754"><a href="/index.php/attivita/migranti/controllo-popolare-cas" >Controllo popolare CAS</a></li><li class="item-775"><a href="/index.php/attivita/migranti/assemblea-mmrn" >Assemblea MMRN</a></li></ul></li><li class="item-749 deeper parent"><a href="/index.php/attivita/infanzia" >Infanzia</a><ul class="nav-child unstyled small"><li class="item-696"><a href="/index.php/attivita/infanzia/doposcuola" >Doposcuola sociale</a></li></ul></li><li class="item-747 deeper parent"><a href="/index.php/attivita/cultura-arte" >Cultura e arte</a><ul class="nav-child unstyled small"><li class="item-680"><a href="/index.php/attivita/cultura-arte/teatro-popolare" >Teatro popolare</a></li><li class="item-682"><a href="/index.php/attivita/cultura-arte/aula-studio" >Aula studio</a></li><li class="item-776"><a href="/index.php/attivita/cultura-arte/corso-fotografica-analogica" >Corso fotografica analogica</a></li><li class="item-777"><a href="/index.php/attivita/cultura-arte/camera-oscura-libera" >Camera Oscura Libera</a></li></ul></li><li class="item-704 deeper parent"><a href="/index.php/attivita/sport-popolare" >Sport Popolare</a><ul class="nav-child unstyled small"><li class="item-724"><a href="/index.php/attivita/sport-popolare/arrampicata-sportiva" >Arrampicata Sportiva</a></li><li class="item-705"><a href="/index.php/attivita/sport-popolare/boxe" >Boxe</a></li><li class="item-716"><a href="/index.php/attivita/sport-popolare/kung-fu" >Kung Fu - Qixing Tanglang</a></li><li class="item-710"><a href="/index.php/attivita/sport-popolare/danze-orientali" >Danze orientali</a></li><li class="item-778"><a href="/index.php/attivita/sport-popolare/tango-argentino" >Tango Argentino</a></li><li class="item-779"><a href="/index.php/attivita/sport-popolare/corso-espressione-corporea" >Corso di Espressione corporea</a></li><li class="item-780"><a href="/index.php/attivita/sport-popolare/movimen-tango" >Movimen Tango</a></li><li class="item-781"><a href="/index.php/attivita/sport-popolare/lao-long-dao" >Lao Long Dao</a></li></ul></li><li class="item-712 deeper parent"><a href="/index.php/attivita/lotta-alla-poverta" >Lotta alla povertà</a><ul class="nav-child unstyled small"><li class="item-762"><a href="/index.php/attivita/lotta-alla-poverta/sportello-residenza" >Sportello residenza</a></li><li class="item-763"><a href="/index.php/attivita/lotta-alla-poverta/raccolta-distribuzione-indumenti" >Raccolta e distribuzione indumenti</a></li></ul></li></ul></li><li class="item-663"><a href="/index.php/iniziative" >Iniziative</a></li></ul>
</div>
											</div>
										 </div>
								
						</div>

				</div>
			</div>

			<!-- Slide -->
			
			<!-- Intro -->
			
			<!-- Showcase -->
			
			<!-- Promo -->
			
			<!-- Top -->
			
			<!-- Maintop -->
			
			<!-- Breadcrumbs -->
			
			<!-- Main -->
			<div class="container-fluid" id="fav-mainwrap">
				<div class="row-fluid">

						<div id="fav-main" class="clearfix">

															<div id="fav-maincontent" class="span8">
									<div id="system-message-container">
	</div>

									<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				GUERRA AI MEDICI? LA LETTERA DI UN OPERATORE DELLA SANITÀ!			</h2>
									</div>
					
		
	
	
		
										<div class="pull-left item-image"> <img
			 src="/images/VIGNETTA.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		
            	<style type="text/css" media="screen">
					.jo-social-share iframe{
						max-width: none;
					}
				</style>				
            
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=282604855153215";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, "script", "facebook-jssdk"));
					</script>
				<div style="clear:both;"></div><div class="jo-social-share" style="padding-top: 10px; float: right;"><div style="margin-left: 10px; width: 90px; height :28px; float: left;"><div class="fb-like" data-href="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita" data-send="false" data-layout="button_count" data-width="75" data-show-faces="false"></div></div>
            
            <div class="jo_send" style="float: left;"><div class="fb-send" data-href="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita"></div></div><div style="width: 96px !important; float: left; margin-left: 10px;"><a href="http://twitter.com/share" class="twitter-share-button" style="width: 96px;" data-url="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita" data-count="Horizontal Count" >Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div></div><div style="clear:both;"></div><p><i>Un medico ci ha scritto. Uno dei tanti che ci vengono descritti come impauriti, disperati, alla spasmodica ricerca della protezione che possono offrire poliziotti, militari e telecamere. Pubblichiamo le sue parole perché crediamo vadano oltre la descrizione del problema, della sua manifestazione patologica fatta di aggressioni, botte, sequestri di ambulanze, minacce. Qualcuno si chiede perché stiamo assistendo a tutto questo? Perché proprio oggi? E perché sempre più? C’entra forse la biologia? Serve un novello Lombroso a spiegarci che l’“homus neapolitanus” è un violento incivile? O forse c’è altro, una risposta che rende conto della complessità della realtà e della distruzione prodotta da anni di austerity?</i></p>
 
<p><br />Sono un medico specialista di un ospedale di Napoli, da consulente mi è capitato spesso di passare gran parte dei miei turni ospedalieri in Pronto Soccorso. Di litigi, minacce, risse, aggressioni, pattuglie di polizia accorse a rendere ancora più caotico lo scenario, denunce, controdenunce ne ho viste davvero tante, troppe. <br /><br />E nello sforzo di osservare questa follia collettiva con giusti distacco ed empatia, calandomi prima nei panni dei colleghi, poi in quelli dei pazienti o dei familiari coinvolti, la cosa davvero avvilente, straziante, è che mai, mai nessuno di loro ha mai assunto, a mio avviso, una posizione di torto.<br />Non chi si sente abbandonato alla sua sofferenza, trascurato, mal assistito. Non chi si sente egualmente abbandonato, stressato, aggredito ingiustamente, lasciato a combattere inutilmente con frustrazione e impotenza.<br /><br />L'uso della violenza contro gli operatori della sanità è da condannare sempre, senza se e senza ma. <br />Io non giustifico ma comprendo chi si lascia prendere da sentimenti e istinti bassi come quelli della rabbia, passando poi alla violenza. E non lo giudico perché per fortuna nella vita faccio il medico e non il magistrato né il poliziotto.<br /><br />Io non giustifico ma comprendo chi dopo turni passati letteralmente all'inferno, acquisisce l'atteggiamento di chi combatte da solo, cinico, indurito, disperato, una guerra di trincea. E non lo giudico perché per fortuna faccio il medico e non il magistrato né il poliziotto.<br />Però proprio perché sono un medico posso farmi forte del mio abituale schema mentale di ragionamento: “inquadramento dei sintomi – formulazione di una diagnosi – scelta di una terapia”. Ed è con questo schema mentale che guardo alla crisi sempre peggiore in cui sono coinvolti i servizi di emergenza territoriale di Napoli, della regione Campania, di tutto il Sud Italia.<br /><br />È disumano tagliare servizi essenziali costringendoci alla morte o ad atroci sofferenze evitabili, secondo il principio per cui anche la nostra salute, la salute di un intero popolo, deve essere sottoposta alle leggi del mercato e a criteri di convenienza aziendalistici, alla cattiva gestione della cosa pubblica, alla corruzione diffusa della nostra classe dirigente.<br /><br />È disumano costringere a una vita lavorativa barbara un organico scarsissimo e stanco, troppo spesso anziano, di turno massacrante in turno massacrante, con la spada di Damocle del rischio per le denunce e il vizio della medicina difensiva a intossicare quello che dovrebbe essere solo orgoglio, quello di fare un bel lavoro, il massimo nelle proprie possibilità, non sempre sufficiente, per il bene della collettività.<br /><br />Più risorse, più personale, più posti-letto, più autoambulanze, il funzionamento completo di una rete di assistenza sanitaria che spinga in Pronto Soccorso o sul 118 solo chi ne ha reale bisogno. La sicurezza di una tutela, per esseri umani soli e disperati, da parte dello stato, dalle istituzioni, non il terrore di dover varcare le porte di un ospedale, non l'amaro in bocca di non aver potuto evitare ciò che era evitabile, quando si era ancora in tempo.</p>
<p>Non risolve niente sprecare ancora denaro militarizzando gli ospedali con sempre più drappelli di polizia. E non risolve sprecare ancora denaro piazzando telecamere a pioggia su qualsiasi autoambulanza. La funzione deterrente, se non la franca repressione, non possono niente davanti a chi compie atti violenti, né nel caso in cui siano “razionali”, a causa di una degenerazione o sotto-dotazione culturale, né davanti a chi lo fa sulla scia di pulsioni e istinti non controllabili, quali rabbia e aggressività.<br /><br />In entrambi i casi si tratterebbe di quello che, tornando a una metafora medica, potremmo chiamare “trattamento sintomatico”, se non “palliativo”. Curare è altro. È arrivare al cuore, alla causa prima della “patologia” - la deprivazione di cure, assistenza e diritti – risolvendola definitivamente.<br />Più risorse, più investimenti, più opportunità di cura e di salvezza, è l'unico modo per uscire da questa degenerazione e farlo insieme. Perchè nessuno si salva da solo.</p>
<div class="yj6qo ajU"> </div>	</div>

						
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Il futuro è ora: ripartiamo dalle scuole!" aria-label="Next article: Il futuro è ora: ripartiamo dalle scuole!" href="/index.php/blog/666-futuro-ora-ripartiamo-scuole-dossier-edilizia-scolastica" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								</div>
								<div id="fav-sidebar2" class="span4">
										<div class="moduletable" ><div class="search">
	<form action="/index.php/blog" method="post" class="form-inline">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">cerca</button><label for="mod-search-searchword421" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword421" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="664" />
	</form>
</div>
</div><div class="moduletable favdemo" >
<div id="favsocial"
    style="float: right; width:100%;">
  <ul id="favsocial-list"
      style="float: right;">

    
          <li id="favsocial-icon1">
            <a href="https://twitter.com/ExOpgJesopazzo" target="_blank"
              style="background-color: #00ACED;
                    padding: 0.7em;
                    -webkit-border-radius: 50%;
                    -moz-border-radius: 50%;
                    border-radius: 50%">

              <span class="fa-stack">
                <i class="fa fa-twitter fa-stack-2x"
                  style="color: #FFFFFF;
                        font-size: 30px;">
                </i>
                <i class="fa  fa-stack-1x"
                  style="color: #;
                        font-size: ;">
                </i>
              </span>
            </a>
          </li>

    
          <li id="favsocial-icon2">
            <a href="https://www.facebook.com/pages/Ex-OPG-Occupato-Je-so-pazzo/632293670210633?ref=br_rs" target="_blank"
              style="background-color: #3B5998;
                    padding: 0.7em;
                    -webkit-border-radius: 50%;
                    -moz-border-radius: 50%;
                    border-radius: 50%">

              <span class="fa-stack">
                <i class="fa fa-facebook fa-stack-2x"
                  style="color: #FFFFFF;
                        font-size: 30px;">
                </i>
                <i class="fa  fa-stack-1x"
                  style="color: #;
                        font-size: ;">
                </i>
              </span>
            </a>
          </li>

    
          <li id="favsocial-icon3">
            <a href="https://www.instagram.com/exopgjesopazzo" target="_blank"
              style="background-color: #CB4DBA;
                    padding: 0.7em;
                    -webkit-border-radius: 50%;
                    -moz-border-radius: 50%;
                    border-radius: 50%">

              <span class="fa-stack">
                <i class="fa fa-instagram fa-stack-2x"
                  style="color: #FFFFFF;
                        font-size: 30px;">
                </i>
                <i class="fa  fa-stack-1x"
                  style="color: #;
                        font-size: ;">
                </i>
              </span>
            </a>
          </li>

    
          <li id="favsocial-icon9">
            <a href="https://www.youtube.com/channel/UCcAaxDgOD0Jmhe_MdpuG5cA" target="_blank"
              style="background-color: #CD332D;
                    padding: 0.7em;
                    -webkit-border-radius: 50%;
                    -moz-border-radius: 50%;
                    border-radius: 50%">

              <span class="fa-stack">
                <i class="fa fa-youtube fa-stack-2x"
                  style="color: #FFFFFF;
                        font-size: 30px;">
                </i>
                <i class="fa  fa-stack-1x"
                  style="color: #;
                        font-size: ;">
                </i>
              </span>
            </a>
          </li>

    
          <li id="favsocial-icon10">
            <a href="http://jesopazzo.org/index.php/contattaci" target="_blank"
              style="background-color: #EDBB58;
                    padding: 0.7em;
                    -webkit-border-radius: 50%;
                    -moz-border-radius: 50%;
                    border-radius: 50%">

              <span class="fa-stack">
                <i class="fa fa-pencil fa-stack-2x"
                  style="color: #FFFFFF;
                        font-size: 30px;">
                </i>
                <i class="fa  fa-stack-1x"
                  style="color: #;
                        font-size: ;">
                </i>
              </span>
            </a>
          </li>

    
  </ul>

</div>
</div><div class="moduletable" >
<style type="text/css">

    .favpromote761 {
        background-color: #F9B233;
        border: 1px solid #DDDDDD;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
      }
    .favpromote761:hover {
        background-color: #0090AC;
      }

</style>

<div id="favpromote" class="favpromote761" >

  <div
    id="favpromote-uploadimage"
    style="height:100%; text-align: center;">
      <a href="http://jesopazzo.org/index.php/iniziative/668-crowdfunding-ecografo-ambulatorio-popolore-ex-opg" target="_self">
                  <img src="/images/Crowdfunding/copertina-evento.jpg"
          alt=""/>
              </a>
  </div>

  <p
    id="favpromote-text"
    style="color: #FFFFFF;
          font-size: 14px;
          line-height: 1.5em;
          text-align: center;">
            UN ECOGRAFO PER TUTTE E TUTTI!  </p>

  <h3
    id="favpromote-title"
    style="margin-bottom:0;
          background-color: #0090AC;
          padding: 10px 20px;
          font-size: 18px;
          line-height: 1.4em;
          text-align: center;">
      <i class="fa fa-picture-1"
        style="color: #FFFFFF;
              font-size: 14px;
              vertical-align: middle;
              padding-right: 0.6em;"></i>
      <a href="http://jesopazzo.org/index.php/iniziative/668-crowdfunding-ecografo-ambulatorio-popolore-ex-opg" target="_self"
        style="color: #FFFFFF;">
        CROWDFUNDING AMBULATORIO POPOLARE      </a>
  </h3>

</div></div><div class="moduletable" ><h3>Calendario</h3>
<!--
 *
 * iCagenda by Jooml!C
 * default Official Theme Pack
 *
 * @template	calendar
 * @version 	3.5.2
 *
-->


<div class="default iccalendar " style="background-color: transparent; background-image: none" id="401"><div id="mod_iccalendar_401">
			<div class="icagenda_header"><p style="text-align: center;"><strong><a href="/images/calendario-attivita-OPG.jpg" target="_blank" rel="noopener noreferrer">SCARICA IL CALENDARIO</a></strong></p>
			</div><div class="icnav"><a class="backicY icagendabtn_401" href="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita?iccaldate=2019-01-1" rel="nofollow"><span class="iCicon iCicon-backicY"></span></a><a class="backic icagendabtn_401" href="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita?iccaldate=2019-12-1" rel="nofollow"><span class="iCicon iCicon-backic"></span></a><a class="nexticY icagendabtn_401" href="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita?iccaldate=2021-01-1" rel="nofollow"><span class="iCicon iCicon-nexticY"></span></a><a class="nextic icagendabtn_401" href="http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita?iccaldate=2020-2-1" rel="nofollow"><span class="iCicon iCicon-nextic"></span></a><div class="titleic">January 2020</div></div><div style="clear:both"></div>
			<table id="icagenda_calendar" style="width:100%;">
				<thead>
					<tr>
						<th style="width:14.2857143%;background: ;">Mon</th>
						<th style="width:14.2857143%;background: ;">Tue</th>
						<th style="width:14.2857143%;background: ;">Wed</th>
						<th style="width:14.2857143%;background: ;">Thu</th>
						<th style="width:14.2857143%;background: ;">Fri</th>
						<th style="width:14.2857143%;background: ;">Sat</th>
						<th style="width:14.2857143%;background: ;">Sun</th>
					</tr>
				</thead>
		<tr><td colspan="2"></td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-01">
		1	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-02">
		2	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-03">
		3	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-04">
		4	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-05">
		5	</div>
</td><tr><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-06">
		6	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-07">
		7	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-08">
		8	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-09">
		9	</div>
</td><td style="background: ;">
	<div class="style_Today" data-cal-date="2020-01-10">
		10	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-11">
		11	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-12">
		12	</div>
</td><tr><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-13">
		13	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-14">
		14	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-15">
		15	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-16">
		16	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-17">
		17	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-18">
		18	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-19">
		19	</div>
</td><tr><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-20">
		20	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-21">
		21	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-22">
		22	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-23">
		23	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-24">
		24	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-25">
		25	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-26">
		26	</div>
</td><tr><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-27">
		27	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-28">
		28	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-29">
		29	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-30">
		30	</div>
</td><td style="background: ;">
	<div class="style_Day" data-cal-date="2020-01-31">
		31	</div>
</td><td colspan="2"></td></tr></table></div></div>

<script type="text/javascript">
(function($){
	var icmouse = 'click';
	var mouseout = '0';
	var icclasstip = '.icevent a';
	var icclass = '.iccalendar';
	var position = 'center';
	var posmiddle = 'top';
	var modid = '401';
	var modidid = '#401';
	var icagendabtn = '.icagendabtn_401';
	var mod_iccalendar = '#mod_iccalendar_401';
	var template = '.default';
	var loading = 'loading...';
	var closetxt = 'Close';
	var tip_type = '1';
	var tipwidth = 390;
	var smallwidththreshold = 481;
	var verticaloffset = 50;
	var css_position = '';
	var mobile_min_width = 320;
	var extra_css = '';

	$(document).on('click touchend', icagendabtn, function(e){		e.preventDefault();

		url=$(this).attr('href');

		$(modidid).html('<div class="icloading_box"><div style="text-align:center;">' + loading + '<\/div><div class="icloading_img"><\/div><\/div>').load(url + ' ' + mod_iccalendar, function(){$('#mod_iccalendar_401').highlightToday();});

	});

	if (tip_type=='2') {	$(document).on(icmouse, this, function(e){
		e.preventDefault();

		$(".iCaTip").tipTip({maxWidth: "400", defaultPosition: "top", edgeOffset: 1, activation:"hover", keepAlive: true});
	});
	}

	if (tip_type=='1') {		$view_width=$(window).width();		if($view_width<smallwidththreshold){			icmouse='click touchend';
		}

		$(document).on(icmouse, modidid+' '+icclasstip, function(e){
			$view_height=$(window).height();			$view_width=$(window).width();			e.preventDefault();
			$('#ictip').remove();
			$parent=$(this).parent();
			$tip=$($parent).children(modidid+' .spanEv').html();


			if ($view_width < smallwidththreshold)
			{
								css_position = 'fixed';
				$width_px = Math.max(mobile_min_width,$view_width); 				$width = '100%';
				$pos = '0px';
				$top = '0px';
				extra_css='border:0;border-radius:0;height:100%;box-shadow:none;margin:0px;padding:10px;min-width:'+mobile_min_width+'px;overflow-y:scroll;padding:0;';			}
			else
			{
				css_position = 'absolute';
				$width_px = Math.min($view_width, tipwidth);
				$width = $width_px+'px';

								switch(position) {
					case 'left':
						$pos=Math.max(0,$(modidid).offset().left-$width_px-10)+'px';
						break;
					case 'right':
						$pos=Math.max(0,Math.min($view_width-$width_px,$(modidid).offset().left+$(modidid).width()+10))+'px';
						break;
					default:						$pos=Math.ceil(($view_width-$width_px)/2)+'px';
						break;
				}

								if (posmiddle === 'top')
				{
					$top = Math.max(0,$(modidid).offset().top-verticaloffset)+'px';				}
				else
				{
					$top = Math.max(0,$(modidid).offset().top+$(modidid).height()-verticaloffset)+'px';				}
			}


			$('body').append('<div style="display:block; position:'+css_position+'; width:'+$width+'; left:'+$pos+'; top:'+$top+';'+extra_css+'" id="ictip"> '+$(this).parent().children('.date').html()+'<a class="close" style="cursor: pointer;"><div style="display:block; width:auto; height:50px; text-align:right;">' + closetxt + '<\/div></a><span class="clr"></span>'+$tip+'<\/div>');

			$(document).on('click touchend', '.close', function(e){
				e.preventDefault();
				$('#ictip').remove();
			});

			if (mouseout == '1')
			{
				$('#ictip')
					.mouseout(function() {
//						$( "div:first", this ).text( "mouse out" );
						$('#ictip').stop(true).fadeOut(300);
					})
					.mouseover(function() {
//						$( "div:first", this ).text( "mouse over" );
						$('#ictip').stop(true).fadeIn(300);
					});
			}
		});
	}

}) (jQuery);

jQuery(document).ready(function($){
	$('#mod_iccalendar_401').highlightToday('show_today');
});
</script>
</div><div class="moduletable" ><h3>Potere al Popolo!</h3>
<style type="text/css">

    .favpromote450 {
        background-color: #FFFFFF;
        border: 1px solid #DDDDDD;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
      }
    .favpromote450:hover {
        background-color: #840023;
      }

</style>

<div id="favpromote" class="favpromote450" >

  <div
    id="favpromote-uploadimage"
    style="height:100%; text-align: center;">
      <a href="http://poterealpopolo.org/" target="_self">
                  <img src="/images/logo-pap.jpg"
          alt=""/>
              </a>
  </div>

  <p
    id="favpromote-text"
    style="color: #777777;
          font-size: 14px;
          line-height: 1.5em;
          text-align: center;">
            Sito di"Potere al Popolo!"  </p>

  <h3
    id="favpromote-title"
    style="margin-bottom:0;
          background-color: #840023;
          padding: 10px 20px;
          font-size: 18px;
          line-height: 1.4em;
          text-align: center;">
      <i class="fa fa-picture-1"
        style="color: #FFFFFF;
              font-size: 14px;
              vertical-align: middle;
              padding-right: 0.6em;"></i>
      <a href="http://poterealpopolo.org/" target="_self"
        style="color: #FFFFFF;">
        #indietrononsitorna      </a>
  </h3>

</div></div><div class="moduletable" >
<style type="text/css">

    .favpromote412 {
        background-color: #E2BD64;
        border: 1px solid #DDDDDD;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
      }
    .favpromote412:hover {
        background-color: #333132;
      }

</style>

<div id="favpromote" class="favpromote412" >

  <div
    id="favpromote-uploadimage"
    style="height:100%; text-align: center;">
      <a href="http://jesopazzo.org/index.php/blog/385-come-si-finanzia-ex-opg" target="_self">
                  <img src="/images/donate-exopg.jpg"
          alt=""/>
              </a>
  </div>

  <p
    id="favpromote-text"
    style="color: #333132;
          font-size: 14px;
          line-height: 1.5em;
          text-align: center;">
            Come si finanzia una struttura grande e piena di attività come l’Ex OPG?  </p>

  <h3
    id="favpromote-title"
    style="margin-bottom:0;
          background-color: #333132;
          padding: 10px 20px;
          font-size: 18px;
          line-height: 1.4em;
          text-align: center;">
      <i class="fa fa-picture-1"
        style="color: #FFFFFF;
              font-size: 14px;
              vertical-align: middle;
              padding-right: 0.6em;"></i>
      <a href="http://jesopazzo.org/index.php/blog/385-come-si-finanzia-ex-opg" target="_self"
        style="color: #FFFFFF;">
        Supporta l'ex opg      </a>
  </h3>

</div></div><div class="moduletable" >
<style type="text/css">

    .favpromote318 {
        background-color: #FFFFFF;
        border: 1px solid #DDDDDD;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
      }
    .favpromote318:hover {
        background-color: #4E9E2C;
      }

</style>

<div id="favpromote" class="favpromote318" >

  <div
    id="favpromote-uploadimage"
    style="height:100%; text-align: center;">
      <a href="http://jesopazzo.org/index.php/2http://jesopazzo.org/index.php/blog/92-come-partecipare-ex-opg" target="_self">
                  <img src="/images/come-partecipare.jpg"
          alt=""/>
              </a>
  </div>

  <p
    id="favpromote-text"
    style="color: #777777;
          font-size: 14px;
          line-height: 1.5em;
          text-align: center;">
            Abbiamo messo per iscritto le idee che stanno alla base del nostro progetto, e tutti i modi in cui si può dare una mano.  </p>

  <h3
    id="favpromote-title"
    style="margin-bottom:0;
          background-color: #4E9E2C;
          padding: 10px 20px;
          font-size: 18px;
          line-height: 1.4em;
          text-align: center;">
      <i class="fa fa-picture-1"
        style="color: #FFFFFF;
              font-size: 14px;
              vertical-align: middle;
              padding-right: 0.6em;"></i>
      <a href="http://jesopazzo.org/index.php/2http://jesopazzo.org/index.php/blog/92-come-partecipare-ex-opg" target="_self"
        style="color: #FFFFFF;">
        Come partecipare      </a>
  </h3>

</div></div><div class="moduletable" >
<style type="text/css">

    .favpromote704 {
        background-color: #FFCE45;
        border: 1px solid #DDDDDD;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
      }
    .favpromote704:hover {
        background-color: #B12228;
      }

</style>

<div id="favpromote" class="favpromote704" >

  <div
    id="favpromote-uploadimage"
    style="height:100%; text-align: center;">
      <a href="http://jesopazzo.org/index.php/blog/155-cosa-crediamo-cosa-vogliamo" target="_self">
                  <img src="/images/pap2.jpg"
          alt=""/>
              </a>
  </div>

  <p
    id="favpromote-text"
    style="color: #000000;
          font-size: 14px;
          line-height: 1.5em;
          text-align: center;">
            Ecco la nostra dichiarazione di intenti, il nostro programma  </p>

  <h3
    id="favpromote-title"
    style="margin-bottom:0;
          background-color: #B12228;
          padding: 10px 20px;
          font-size: 18px;
          line-height: 1.4em;
          text-align: center;">
      <i class="fa fa-picture-1"
        style="color: #FFFFFF;
              font-size: 14px;
              vertical-align: middle;
              padding-right: 0.6em;"></i>
      <a href="http://jesopazzo.org/index.php/blog/155-cosa-crediamo-cosa-vogliamo" target="_self"
        style="color: #FFFFFF;">
        Cosa crediamo, cosa vogliamo      </a>
  </h3>

</div></div><div class="moduletable" >
<style type="text/css">

    .favpromote843 {
        background-color: #FFFFFF;
        border: 1px solid #DDDDDD;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
      }
    .favpromote843:hover {
        background-color: #D80000;
      }

</style>

<div id="favpromote" class="favpromote843" >

  <div
    id="favpromote-uploadimage"
    style="height:100%; text-align: center;">
      <a href="http://jesopazzo.org/index.php/blog/451-appello-verita-e-giustizia-per-ibrahim" target="_self">
                  <img src="/images/banner-Ibra.jpg"
          alt=""/>
              </a>
  </div>

  <p
    id="favpromote-text"
    style="color: #000000;
          font-size: 14px;
          line-height: 1.5em;
          text-align: center;">
            Verità e Gustizia per Ibrahim Manneh.
Vittima di razzismo e malasanità  </p>

  <h3
    id="favpromote-title"
    style="margin-bottom:0;
          background-color: #D80000;
          padding: 10px 20px;
          font-size: 18px;
          line-height: 1.4em;
          text-align: center;">
      <i class="fa fa-picture-1"
        style="color: #FFFFFF;
              font-size: 14px;
              vertical-align: middle;
              padding-right: 0.6em;"></i>
      <a href="http://jesopazzo.org/index.php/blog/451-appello-verita-e-giustizia-per-ibrahim" target="_self"
        style="color: #FFFFFF;">
        Verità e giustizia per Ibra!      </a>
  </h3>

</div></div><div class="moduletable" ><h3>Seguici su facebook</h3><div id="fb-root"></div><script language="javascript" type="text/javascript">(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) {return;}  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=1770542223183251";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/exopgjesopazzo/" data-width="300" data-height="450" data-tabs="timeline,events,messages" data-show-facepile="false" data-hide-cover="false" data-adapt-container-width="false" data-small-header="true"><blockquote cite="https://www.facebook.com/exopgjesopazzo/" class="fb-xfbml-parse-ignore"> <a href="https://www.facebook.com/exopgjesopazzo/">Optimized Sense</a></blockquote></div><div style="position: relative; height: 15px; width: 100%; font-size: 10px; color: #808080; font-weight: normal; font-family: 'lucida grande',tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="http://www.o-sense.com" target="_blank" style="color: #808080;"> <img alt="OSense" height="auto" src="http://www.o-sense.com/osensecopy.png" style="visibility: visible; zoom: 1; opacity: 1; vertical-align: text-top;" width="auto" />  O-Sense</a></div></div><div class="moduletable" ><h3>Seguici su twitter</h3>

<div class="custom"  >
	            <a class="twitter-timeline"  href="https://twitter.com/ExOpgJesopazzo" data-widget-id="731148859024539648">Tweet di @ExOpgJesopazzo</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
</div>
									</div>
							
						</div>

				</div>
			</div>

			<!-- Mainbottom -->
			
			<!-- Bottom -->
			
				<div class="container-fluid" id="fav-bottomwrap">
					<div class="row-fluid">

							
							
								<div id="fav-bottom" class="clearfix">
																				<div id="fav-bottom1"
												class="span12">

												<div class="moduletable" ><h3>CookiesAccept</h3><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">NOTE! This site uses cookies and similar technologies.</h2> 
    <p style="
				">If you not change browser settings, you agree to it.        							<span class="infoplus info_modal" style="">Learn more</span>
					        </p>
    <div class="accept" style="">I understand</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
                    </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.jesopazzo.org/index.php/blog/670-lettera-operatore-della-sanita', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div>

											</div>
																																																		</div>
							
					</div>
				</div>

			
			<!-- User -->
			
			<!-- Backtotop -->
			<div class="container-fluid">
				<div class="row-fluid">
											<div id="fav-backtotop" class="span12">
							<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
															</a>
						</div>
									</div>
			</div>

			<!-- Footer -->
			
			<!-- Backtotop mobile -->
			<div class="container-fluid">
				<div class="row-fluid">
					<div id="fav-backtotop-mobile" class="span12">
						<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
													</a>
					</div>
				</div>
			</div>

			<!-- Copyright -->
			
				<div class="container-fluid" id="fav-copyrightwrap">
					<div class="row-fluid">

							
							
								<div id="fav-copyright" class="clearfix">

																			<div id="fav-showcopyright"
											class="span3">
												<p>&#0169; 2020
													<a href="http://www.favthemes.com" target="_blank">
														FavThemes													</a>

												</p>

										</div>
									
																				<div id="fav-copyright1"
												class="span9">

												<div class="moduletable" >

<div class="custom"  >
	<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contatore utenti connessi" ><script  type="text/javascript" >
try {Histats.start(1,2965161,4,1044,200,30,"00001001");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2965161&101" alt="contatore utenti connessi" border="0"></a></noscript>
<!-- Histats.com  END  --> </div>
</div>

											</div>
									
												
								</div>
							
					</div>
				</div>

			
			<!-- Debug -->
			
		</div><!-- end of fav-container -->

  </div><!-- end of fav-containerwrap -->

<!--[if lte IE 7]><script src="/templates/favourite/js/ie6/warning.js"></script><script>window.onload=function(){e("/templates/favourite/js/ie6/")}</script><![endif]-->
</body>
</html>
